خطای ابزارک ها widget بعد آپدیت وردپرس

در صورتی که یکی از خطاهای زیر در قسمت ابزارک های فوتر یا ستون های کناری سایت وردپرس داشته اید با یک کار ساده مشکل شما حل می شود. مشکل از هماهنگ نبودن قالب با اپدیت جدید وردپرس به وجود آمده است.

برای حل این مشکل می توانید افزونه Classic Widgets منتشر شده به وسیله وردپرس را دانلود و نصب نمایید تا مشکل کامل برطرف شود. برای ما از نتیجه کار کامنت بگذارید. ممنون

لیست خطا ها:

بلوک «woocommerce_products» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «woocommerce_products» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «recent-posts» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «recent-posts» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «woocommerce_layered_nav» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «woodmart-woocommerce-layered-nav» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «custom_html» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «categories» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «woocommerce_product_categories» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

بلوک «woocommerce_layered_nav» با خطاهایی تحت تاثیر قرار گرفته و ممکن است عملکرد درستی نداشته باشد. برای جزئیات بیشتر، این مشکل را با کمک ابزارهای توسعه‌دهنده بررسی کنید.

متن خطا به انگلیسی:

The “recent-posts” block was affected by errors and may not function properly. Check the developer tools for more details.

8 دیدگاه در “خطای ابزارک ها widget بعد آپدیت وردپرس

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *